<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>New Banknote Design for Norges Bank - Sn&oslash;hetta</title>
        <meta name="description" content="In 2014, The Central Bank of Norway appointed Sn&oslash;hetta and Metric Design/Terje T&oslash;nnessen&nbsp;to develop the design proposal for its new paper cu...">
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta property="og:title" content="New Banknote Design for Norges Bank">
        <meta property="og:description" content="In 2014, The Central Bank of Norway appointed Sn&oslash;hetta and Metric Design/Terje T&oslash;nnessen&nbsp;to develop the design proposal for its new paper cu...">
        <meta property="og:image" content="https://snohetta.com/uploads/images/6f55722e580e46eb0272160230116dc1.jpg">
        <meta property="og:url" content="/projects/406-new-banknote-design-for-norges-bank">
        <meta name="format-detection" content="telephone=yes">
        <meta name="apple-mobile-web-app-capable" content="no" />

					<link rel="stylesheet" href="/assets/css/main.min.css?1464258934">
		
        
        <link rel="icon" type="image/x-icon" href="/favicon.ico">
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="/apple-touch-icon-precomposed.png">

        
		<script>
			function loadJS(u){var r=document.getElementsByTagName("script")[0],s=document.createElement("script");s.src=u;r.parentNode.insertBefore(s,r);}

			if (!window.HTMLPictureElement || !('sizes' in document.createElement('img'))){
				loadJS("/assets/js/vendor/lazysizes.respimg.js");
			}
		</script>

		<script src="/assets/js/vendor/lazysizes.bgset.js"></script>
		<script src="/assets/js/vendor/lazysizes.object-fit.js"></script>
		<script src="/assets/js/vendor/lazysizes.parent-fit.js"></script>
		<script src="/assets/js/vendor/lazysizes.js"></script>

        <!--[if lt IE 9]>
            <script src="/assets/js/vendor/ie/html5shiv.js"></script>
			<script src="/assets/js/vendor/ie/respond.js"></script>
        <![endif]-->
    </head>
    <body class="pre-load  " data-body-class="" data-controller=""
    	data-action="">

	    <div id="fb-root"></div>

		<div id="loading"></div>

    	<div class="search-container">
	<div class="wrapper">

			<div class="search-header">
				<div class="row">
				<div class="col-xs-12">
					<a href="#" data-close-search>Close</a>
				</div>
					</div>
				<div class="row">
				<div class="col-sm-12">
					<input type="search" name="query" id="main_search" placeholder="Search">
				</div>
				</div>
				<div class="row">
				<div class="col-sm-12"><div class="hr"></div></div>
				</div>
			</div>
			<div class="search-results-wrap">
				<div class="col-md-2 search-col">
					<h2>People</h2>
					<ul class="search-people-list">
					</ul>
				</div>
				<div class="col-md-3 search-col">
					<h2>Process</h2>
					<ul class="search-process-list">
					</ul>
				</div>
				<div class="col-md-4 search-col">
					<h2>Projects</h2>
					<ul class="search-projects-list">
					</ul>
				</div>
				<div class="col-md-3 search-col">
					<h2>News</h2>
					<ul class="search-news-list">
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>

    	
		<header data-scope="SNOHETTA_FRONT.navigation" data-init="init(el)">
			<a href="#" class="toggle" data-function="open()">Menu</a>
			<a href="/process" class="back-to-process">Back to process</a>
			<a href="/news" class="back-to-news">Back to news</a>

			<div class="mobile-close-navigation" data-function="close()">Close</div>
			<nav>
				<div class="top-row">
					<a class="" href="/people">People</a>
					<a class="" href="/process">Process</a>
					<a class="active" href="/projects">Projects</a>
				</div>

				<div class="bottom-row">
					<a href="/" class="home-link">Home</a>
					<a class="" href="/news">News</a>
					<a class="" href="/about">About</a>
					<a class="" href="/contact">Contact</a>
					<a href="#" class="open-search">Search</a>
				</div>
			</nav>
			<a href="/" class="logo"></a>
		</header>

    	    	    <div id="login">

    <form method="POST" action="https://snohetta.com/login/authenticate" accept-charset="UTF-8" id="loginform"><input name="_token" type="hidden" value="KcBdP7UJVRn5IARERJD2zvd45doSBCK60p738J8c">
    <input name="_token" type="hidden" value="KcBdP7UJVRn5IARERJD2zvd45doSBCK60p738J8c">


    <div class="wrapper">
        <div class="login-wrapper">
            <div class="row">
                <div class="col-lg-12" style="text-align: center"><img class="large-logo" alt="" src="/assets/img/snohetta.svg" onerror="this.src='/assets/img/snohetta.png'"></div>
                <div class="col-lg-12">
                    <input type="text" name="email" id="email" placeholder="E-mail">
                    <input type="password" name="password" id="password" placeholder="Password">

                                    </div>
            </div>
        </div>
    </div>

    </form>
</div>
    	
		<div class="everything">
			<div id="content-container">
				
    <div class="single-project-info" data-scope="SNOHETTA_FRONT.project" data-init="init()">
                <div class="row project-intro">
            <div class="col-sm-11 col-sm-offset-1">
                                    <h1 class="project">New Banknote Design for Norges Bank</h1>
                            </div>
        </div>
        <div class="row project-intro">
            <div class="col-sm-12">
                <div class="project-image-container ">
                                            <div class="project-image-wrapper" style="padding-bottom: 75%;">
                            <img data-srcset="/uploads/images/6f55722e580e46eb0272160230116dc1_500w.jpg 500w, /uploads/images/6f55722e580e46eb0272160230116dc1_800w.jpg 800w, /uploads/images/6f55722e580e46eb0272160230116dc1_1024w.jpg 1024w, /uploads/images/6f55722e580e46eb0272160230116dc1_2048w.jpg 2048w" class="lazyload lazy-fade" alt="New Banknote Design for Norges Bank" data-url="/uploads/images/6f55722e580e46eb0272160230116dc1.jpg" title="">
                        </div>
                                                                            </div>
            </div>
        </div>
        <div class="row project-info">
            <div class="col-sm-5 col-sm-offset-1">
                                    <div class="project-description">
                        <p>In 2014, The Central Bank of Norway appointed Sn&oslash;hetta and Metric Design/Terje T&oslash;nnessen to develop the design proposal for its new paper currency. One and a half years after the release of the emblematic 100 and 200 notes, the new 50 and 500 notes have now gone into circulation. Reflecting the importance of the sea to the Norwegian national identity and prosperity, the new banknotes introduce this powerful symbolism to one of the country’s most significant identity markers: its currency. </p>

                    </div>
                            </div>
            <div class="col-sm-5 col-sm-offset-1 facts">
                <div class="row fact-row">
                                         <div class="col-sm-12 meta-entry categories">
                        <span class="fact-header">Categories</span>
                        <div class="fact">Graphic Design, Print Design</div>
                    </div>
                                        <div class="col-sm-6 meta-entry">
                        <span class="fact-header">Timeline</span>
                                                    <div class="fact"><p>2014-2019</p>
</div>
                                            </div>
                    <div class="col-sm-6 meta-entry">
                        <span class="fact-header">Status</span>
                                                    <div class="fact"><p>Completed</p>
</div>
                                            </div>
                    <div class="col-sm-12 meta-entry">
                        <span class="fact-header">Location</span>
                                                    <div class="fact"><p>Norway</p>
</div>
                                            </div>
                                                                        <div class="col-sm-12 meta-entry editable-meta">
                            <span class="fact-header">Client</span>
                <div class="fact"><p>Norges Bank - The Central Bank of Norway</p>
</div>
                    </div>
    
                                                                <div class="col-sm-12 presentation-view">
                        <a href="#" data-presentation-view-open>Presentation view</a>
                    </div>
                </div>
                            </div>
        </div>
    </div>

    <div id="pagebuilder-markup-container" class="pagebuilder-markup-container"
         >
        <section data-section-id="21047" data-section-order="0">

<div class="col-sm-6  content-module image" data-module-type="image" data-module-order="1"
     data-vertical_position=""
     data-bleed="false"
      >
        <div class="inner">
                                    <div class="image-wrapper" style="padding-bottom: 35.16%;">
                    <img data-srcset="/uploads/images/54a3fd66b35c7edd398101a234738af0_500w.jpg 500w, /uploads/images/54a3fd66b35c7edd398101a234738af0_800w.jpg 800w, /uploads/images/54a3fd66b35c7edd398101a234738af0_1024w.jpg 1024w, /uploads/images/54a3fd66b35c7edd398101a234738af0_2048w.jpg 2048w" data-sizes="auto" class="lazyload lazy-fade" data-url="/uploads/images/54a3fd66b35c7edd398101a234738af0.jpg" alt="" title="Sn&oslash;hetta">
                                </div>
                                        <div class="image-text" data-editable-name="image_text" data-editable-placeholder="Text..."><p>Sn&oslash;hetta’s design proposal is represented on one side of the banknotes, with Metric Design/Terje T&oslash;nnessen’s design proposal on the other. The design proposals were adapted by the Central Bank of Norway to comply with strict security measures.</p>
</div>
            </div>
</div>


<div class="col-sm-6  content-module textarea" data-module-id="30659" data-module-type="textarea" data-module-order="2"
     data-vertical_position=""
      >
            <div class="inner">
            <div data-editable-name="text" data-editable-placeholder="Text...">
                <p>Sn&oslash;hetta’s design proposal explores the notion of the beauty of boundaries of the characteristic Norwegian coastline – the boundaries between sea and land, between land and air and between air and sea. By linking the coastline metaphor with a graphical expression inspired by ancient mosaic artefacts of colored glass or stone, the designers have translated this analogue art form into the mosaics of our time: the pixels. In this sense, the design represents boundaries as a travel in time: a travel between old and new, past and present.</p>

            </div>
        </div>
</div>


</section>
<section data-section-id="21048" data-section-order="1">

<div class="col-sm-6  content-module image" data-module-type="image" data-module-order="1"
     data-vertical_position=""
     data-bleed="false"
      >
        <div class="inner">
                                    <div class="image-wrapper" style="padding-bottom: 133.35%;">
                    <img data-srcset="/uploads/images/79f0fdc36af9a696b984e573784ab652_500w.jpg 500w, /uploads/images/79f0fdc36af9a696b984e573784ab652_800w.jpg 800w, /uploads/images/79f0fdc36af9a696b984e573784ab652_1024w.jpg 1024w, /uploads/images/79f0fdc36af9a696b984e573784ab652_2048w.jpg 2048w" data-sizes="auto" class="lazyload lazy-fade" data-url="/uploads/images/79f0fdc36af9a696b984e573784ab652.jpg" alt="" title="">
                                </div>
                                </div>
</div>


<div class="col-sm-6  content-module image" data-module-type="image" data-module-order="2"
     data-vertical_position=""
     data-bleed="false"
      >
        <div class="inner">
                                    <div class="image-wrapper" style="padding-bottom: 133.33%;">
                    <img data-srcset="/uploads/images/684e3039abd4ab0bfd58c7cbc398ab5c_500w.jpg 500w, /uploads/images/684e3039abd4ab0bfd58c7cbc398ab5c_800w.jpg 800w, /uploads/images/684e3039abd4ab0bfd58c7cbc398ab5c_1024w.jpg 1024w, /uploads/images/684e3039abd4ab0bfd58c7cbc398ab5c_2048w.jpg 2048w" data-sizes="auto" class="lazyload lazy-fade" data-url="/uploads/images/684e3039abd4ab0bfd58c7cbc398ab5c.jpg" alt="" title="">
                                </div>
                                </div>
</div>


</section>
<section data-section-id="21049" data-section-order="2">

<div class="col-sm-4  content-module textarea" data-module-id="30662" data-module-type="textarea" data-module-order="1"
     data-vertical_position=""
      >
            <div class="inner">
            <div data-editable-name="text" data-editable-placeholder="Text...">
                <p>The undulating waves and pixilated patterns of the note vary from each specific banknote design, whether a 50, 100, 200, 500 or 1000 kroner note, by referencing the Beaufort scale which measures wind speed. On the 50 kroner note the wind is gentle, represented by a dense cubic patterning and long, tame waves in a subtle organic wave pattern. On the other side of the scale, the 1 000 kroner note is characterized by a strong wind, expressed through long, pixelated cubes and short, choppy waves. </p>

            </div>
        </div>
</div>


<div class="col-sm-4  content-module image" data-module-type="image" data-module-order="2"
     data-vertical_position=""
     data-bleed="false"
      >
        <div class="inner">
                                    <div class="image-wrapper" style="padding-bottom: 75%;">
                    <img data-srcset="/uploads/images/9248c6ae81ef396a140f9ac35ea905a0_500w.jpg 500w, /uploads/images/9248c6ae81ef396a140f9ac35ea905a0_800w.jpg 800w, /uploads/images/9248c6ae81ef396a140f9ac35ea905a0_1024w.jpg 1024w, /uploads/images/9248c6ae81ef396a140f9ac35ea905a0_2048w.jpg 2048w" data-sizes="auto" class="lazyload lazy-fade" data-url="/uploads/images/9248c6ae81ef396a140f9ac35ea905a0.jpg" alt="" title="">
                                </div>
                                </div>
</div>


<div class="col-sm-4  content-module image" data-module-type="image" data-module-order="3"
     data-vertical_position=""
     data-bleed="false"
      >
        <div class="inner">
                                    <div class="image-wrapper" style="padding-bottom: 75%;">
                    <img data-srcset="/uploads/images/229635305fa5ea68653199ec0d194805_500w.jpg 500w, /uploads/images/229635305fa5ea68653199ec0d194805_800w.jpg 800w, /uploads/images/229635305fa5ea68653199ec0d194805_1024w.jpg 1024w, /uploads/images/229635305fa5ea68653199ec0d194805_2048w.jpg 2048w" data-sizes="auto" class="lazyload lazy-fade" data-url="/uploads/images/229635305fa5ea68653199ec0d194805.jpg" alt="" title="">
                                </div>
                                </div>
</div>


</section>
<section data-section-id="21050" data-section-order="3">

<div class="col-sm-5  content-module image" data-module-type="image" data-module-order="1"
     data-vertical_position=""
     data-bleed="left"
      >
        <div class="inner">
                                    <div class="image-wrapper" style="padding-bottom: 133.3%;">
                    <img data-srcset="/uploads/images/222dd6078e09cc626cdbce1fa919f5d8_500w.jpg 500w, /uploads/images/222dd6078e09cc626cdbce1fa919f5d8_800w.jpg 800w, /uploads/images/222dd6078e09cc626cdbce1fa919f5d8_1024w.jpg 1024w, /uploads/images/222dd6078e09cc626cdbce1fa919f5d8_2048w.jpg 2048w" data-sizes="auto" class="lazyload lazy-fade" data-url="/uploads/images/222dd6078e09cc626cdbce1fa919f5d8.jpg" alt="" title="">
                                </div>
                                </div>
</div>


<div class="col-sm-7  content-module textarea" data-module-id="30666" data-module-type="textarea" data-module-order="2"
     data-vertical_position=""
      >
            <div class="inner">
            <div data-editable-name="text" data-editable-placeholder="Text...">
                <p>Banknotes are symbols of a nation. Through its wide distribution and rapid switching of hands, with 124,2 million banknotes in circulation in Norway just last year, the banknotes are perhaps the most social design of our time. The banknotes connect people and create value as people meet to exchange them – a value that far outweighs the note’s material worth.</p>

            </div>
        </div>
</div>


</section>
<section data-section-id="21051" data-section-order="4">

<div class="col-sm-8  content-module image" data-module-type="image" data-module-order="1"
     data-vertical_position=""
     data-bleed="false"
      >
        <div class="inner">
                                    <div class="image-wrapper" style="padding-bottom: 75%;">
                    <img data-srcset="/uploads/images/e7d9193d0b6c978ab2047545383451b9_500w.jpg 500w, /uploads/images/e7d9193d0b6c978ab2047545383451b9_800w.jpg 800w, /uploads/images/e7d9193d0b6c978ab2047545383451b9_1024w.jpg 1024w, /uploads/images/e7d9193d0b6c978ab2047545383451b9_2048w.jpg 2048w" data-sizes="auto" class="lazyload lazy-fade" data-url="/uploads/images/e7d9193d0b6c978ab2047545383451b9.jpg" alt="" title="">
                                </div>
                                </div>
</div>


<div class="col-sm-4  content-module textarea" data-module-id="30668" data-module-type="textarea" data-module-order="2"
     data-vertical_position=""
      >
            <div class="inner">
            <div data-editable-name="text" data-editable-placeholder="Text...">
                <p>The final banknote designs release will take place in the fourth quarter of 2019 with the 1 000 kroner note coming into circulation. While the final release will mark a new and fresh start for the entire banknote collection, the release could also be the end of era as the notes could well be Norway’s last paper currency before stepping into a future of digital-only currency and exchange.</p>

            </div>
        </div>
</div>


</section>

    </div>

    <div class="single-project-related-projects">
        <div class="row">
            <div class="col-sm-12">
                                    <h3>Related projects</h3>
                
            </div>
            <div class="col-sm-12">
                <div class="row project-listing display-images">
    <div class="display-list-header">
        <div class="title" data-sort-type="title"><a href="#">Title</a></div>
        <div class="year" data-sort-type="year"><a href="#">Year</a></div>
        <div class="location" data-sort-type="location"><a href="#">Location</a></div>
    </div>
            <div class="col-sm-4 project 3 7 9 11 21 22 24 35 " data-index="49" data-title="DNB &ndash; The Norwegian Bank" data-year="2011" data-location="&lt;p&gt;Oslo, Norway&lt;/p&gt;
" data-id="49">
    <a href="/projects/49-dnb-the-norwegian-bank">
        <div class="project-image lazyload lazy-fade" data-bgset="/uploads/images/732f298e7199ea2db0e4eca405f287d4_500w.jpg 500w, /uploads/images/732f298e7199ea2db0e4eca405f287d4_800w.jpg 800w, /uploads/images/732f298e7199ea2db0e4eca405f287d4_1024w.jpg 1024w, /uploads/images/732f298e7199ea2db0e4eca405f287d4_2048w.jpg 2048w"></div>
        <h3 class="title">DNB &ndash; The Norwegian Bank</h3>
        <span class="year">2011</span>
        <span class="location"><p>Oslo, Norway</p>
</span>
            </a>
</div>
            <div class="col-sm-4 project 21 35 " data-index="200" data-title="Design Proposal for Norway&#39;s New Banknotes" data-year="9999" data-location="&lt;p&gt;Norway&lt;/p&gt;
" data-id="200">
    <a href="/projects/200-design-proposal-for-norway39s-new-banknotes">
        <div class="project-image lazyload lazy-fade" data-bgset="/uploads/project/200/5a0ba1994f06f7ab68e5be3d1209ef98_500w.jpg 500w, /uploads/project/200/5a0ba1994f06f7ab68e5be3d1209ef98_800w.jpg 800w, /uploads/project/200/5a0ba1994f06f7ab68e5be3d1209ef98_1024w.jpg 1024w, /uploads/project/200/5a0ba1994f06f7ab68e5be3d1209ef98_2048w.jpg 2048w"></div>
        <h3 class="title">Design Proposal for Norway&#39;s New Banknotes</h3>
        <span class="year">Ongoing</span>
        <span class="location"><p>Norway</p>
</span>
            </a>
</div>
            <div class="col-sm-4 project 35 11 21 " data-index="400" data-title="New Visual Identity for Hydro" data-year="2018" data-location="&lt;p&gt;Norway&lt;/p&gt;
" data-id="400">
    <a href="/projects/400-new-visual-identity-for-hydro">
        <div class="project-image lazyload lazy-fade" data-bgset="/uploads/images/30f8c80a5ab3381bddf192567da1af9d_500w.jpg 500w, /uploads/images/30f8c80a5ab3381bddf192567da1af9d_800w.jpg 800w, /uploads/images/30f8c80a5ab3381bddf192567da1af9d_1024w.jpg 1024w, /uploads/images/30f8c80a5ab3381bddf192567da1af9d_2048w.jpg 2048w"></div>
        <h3 class="title">New Visual Identity for Hydro</h3>
        <span class="year">2018</span>
        <span class="location"><p>Norway</p>
</span>
            </a>
</div>
        <div class="map-container">
        <div id="map"></div>
    </div>
</div>
            </div>
        </div>
    </div>

    <div id="presentation-view">
        <div class="presentation-view">
            <div class="overlay"></div>
            <a href="#" class="close" data-presentation-view-close data-presentation-view-controls>Close</a>
            <a href="#" class="zoom" data-presentation-view-zoom data-presentation-view-controls>Zoom</a>
            <a href="#" class="prev" data-presentation-view-prev data-presentation-view-controls>
                <img class="not-zoomed" src="/assets/img/arrow-right.svg" alt="Previous">
                <img class="only-zoomed" src="/assets/img/arrow-right-white.svg" alt="Previous">
            </a>
            <a href="#" class="next" data-presentation-view-next data-presentation-view-controls>
                <img class="not-zoomed" src="/assets/img/arrow-right.svg" alt="Next">
                <img class="only-zoomed" src="/assets/img/arrow-right-white.svg" alt="Next">
            </a>
            <div class="images">
                                    <div class="slide horizontal">
                        <img data-srcset="/uploads/images/6f55722e580e46eb0272160230116dc1_500w.jpg 500w, /uploads/images/6f55722e580e46eb0272160230116dc1_800w.jpg 800w, /uploads/images/6f55722e580e46eb0272160230116dc1_1024w.jpg 1024w, /uploads/images/6f55722e580e46eb0272160230116dc1_2048w.jpg 2048w" class="lazyload lazy-fade" alt="New Banknote Design for Norges Bank" title="">
                        <div class="cover-image lazyload lazy-fade" data-bgset="/uploads/images/6f55722e580e46eb0272160230116dc1_500w.jpg 500w, /uploads/images/6f55722e580e46eb0272160230116dc1_800w.jpg 800w, /uploads/images/6f55722e580e46eb0272160230116dc1_1024w.jpg 1024w, /uploads/images/6f55722e580e46eb0272160230116dc1_2048w.jpg 2048w" data-sizes="auto"></div>
                    </div>
                                                                                                            <div class="slide horizontal">
                                    <img data-srcset="/uploads/images/54a3fd66b35c7edd398101a234738af0_500w.jpg 500w, /uploads/images/54a3fd66b35c7edd398101a234738af0_800w.jpg 800w, /uploads/images/54a3fd66b35c7edd398101a234738af0_1024w.jpg 1024w, /uploads/images/54a3fd66b35c7edd398101a234738af0_2048w.jpg 2048w" class="lazyload lazy-fade" title="Sn&oslash;hetta">
                                    <div class="cover-image lazyload lazy-fade" data-bgset="/uploads/images/54a3fd66b35c7edd398101a234738af0_500w.jpg 500w, /uploads/images/54a3fd66b35c7edd398101a234738af0_800w.jpg 800w, /uploads/images/54a3fd66b35c7edd398101a234738af0_1024w.jpg 1024w, /uploads/images/54a3fd66b35c7edd398101a234738af0_2048w.jpg 2048w" data-sizes="auto"></div>
                                </div>
                                                                                                                                                                                    <div class="slide vertical">
                                    <img data-srcset="/uploads/images/79f0fdc36af9a696b984e573784ab652_500w.jpg 500w, /uploads/images/79f0fdc36af9a696b984e573784ab652_800w.jpg 800w, /uploads/images/79f0fdc36af9a696b984e573784ab652_1024w.jpg 1024w, /uploads/images/79f0fdc36af9a696b984e573784ab652_2048w.jpg 2048w" class="lazyload lazy-fade" title="">
                                    <div class="cover-image lazyload lazy-fade" data-bgset="/uploads/images/79f0fdc36af9a696b984e573784ab652_500w.jpg 500w, /uploads/images/79f0fdc36af9a696b984e573784ab652_800w.jpg 800w, /uploads/images/79f0fdc36af9a696b984e573784ab652_1024w.jpg 1024w, /uploads/images/79f0fdc36af9a696b984e573784ab652_2048w.jpg 2048w" data-sizes="auto"></div>
                                </div>
                                                                                                    <div class="slide vertical">
                                    <img data-srcset="/uploads/images/684e3039abd4ab0bfd58c7cbc398ab5c_500w.jpg 500w, /uploads/images/684e3039abd4ab0bfd58c7cbc398ab5c_800w.jpg 800w, /uploads/images/684e3039abd4ab0bfd58c7cbc398ab5c_1024w.jpg 1024w, /uploads/images/684e3039abd4ab0bfd58c7cbc398ab5c_2048w.jpg 2048w" class="lazyload lazy-fade" title="">
                                    <div class="cover-image lazyload lazy-fade" data-bgset="/uploads/images/684e3039abd4ab0bfd58c7cbc398ab5c_500w.jpg 500w, /uploads/images/684e3039abd4ab0bfd58c7cbc398ab5c_800w.jpg 800w, /uploads/images/684e3039abd4ab0bfd58c7cbc398ab5c_1024w.jpg 1024w, /uploads/images/684e3039abd4ab0bfd58c7cbc398ab5c_2048w.jpg 2048w" data-sizes="auto"></div>
                                </div>
                                                                                                                                                                                    <div class="slide horizontal">
                                    <img data-srcset="/uploads/images/9248c6ae81ef396a140f9ac35ea905a0_500w.jpg 500w, /uploads/images/9248c6ae81ef396a140f9ac35ea905a0_800w.jpg 800w, /uploads/images/9248c6ae81ef396a140f9ac35ea905a0_1024w.jpg 1024w, /uploads/images/9248c6ae81ef396a140f9ac35ea905a0_2048w.jpg 2048w" class="lazyload lazy-fade" title="">
                                    <div class="cover-image lazyload lazy-fade" data-bgset="/uploads/images/9248c6ae81ef396a140f9ac35ea905a0_500w.jpg 500w, /uploads/images/9248c6ae81ef396a140f9ac35ea905a0_800w.jpg 800w, /uploads/images/9248c6ae81ef396a140f9ac35ea905a0_1024w.jpg 1024w, /uploads/images/9248c6ae81ef396a140f9ac35ea905a0_2048w.jpg 2048w" data-sizes="auto"></div>
                                </div>
                                                                                                    <div class="slide horizontal">
                                    <img data-srcset="/uploads/images/229635305fa5ea68653199ec0d194805_500w.jpg 500w, /uploads/images/229635305fa5ea68653199ec0d194805_800w.jpg 800w, /uploads/images/229635305fa5ea68653199ec0d194805_1024w.jpg 1024w, /uploads/images/229635305fa5ea68653199ec0d194805_2048w.jpg 2048w" class="lazyload lazy-fade" title="">
                                    <div class="cover-image lazyload lazy-fade" data-bgset="/uploads/images/229635305fa5ea68653199ec0d194805_500w.jpg 500w, /uploads/images/229635305fa5ea68653199ec0d194805_800w.jpg 800w, /uploads/images/229635305fa5ea68653199ec0d194805_1024w.jpg 1024w, /uploads/images/229635305fa5ea68653199ec0d194805_2048w.jpg 2048w" data-sizes="auto"></div>
                                </div>
                                                                                                                                        <div class="slide vertical">
                                    <img data-srcset="/uploads/images/222dd6078e09cc626cdbce1fa919f5d8_500w.jpg 500w, /uploads/images/222dd6078e09cc626cdbce1fa919f5d8_800w.jpg 800w, /uploads/images/222dd6078e09cc626cdbce1fa919f5d8_1024w.jpg 1024w, /uploads/images/222dd6078e09cc626cdbce1fa919f5d8_2048w.jpg 2048w" class="lazyload lazy-fade" title="">
                                    <div class="cover-image lazyload lazy-fade" data-bgset="/uploads/images/222dd6078e09cc626cdbce1fa919f5d8_500w.jpg 500w, /uploads/images/222dd6078e09cc626cdbce1fa919f5d8_800w.jpg 800w, /uploads/images/222dd6078e09cc626cdbce1fa919f5d8_1024w.jpg 1024w, /uploads/images/222dd6078e09cc626cdbce1fa919f5d8_2048w.jpg 2048w" data-sizes="auto"></div>
                                </div>
                                                                                                                                                                                    <div class="slide horizontal">
                                    <img data-srcset="/uploads/images/e7d9193d0b6c978ab2047545383451b9_500w.jpg 500w, /uploads/images/e7d9193d0b6c978ab2047545383451b9_800w.jpg 800w, /uploads/images/e7d9193d0b6c978ab2047545383451b9_1024w.jpg 1024w, /uploads/images/e7d9193d0b6c978ab2047545383451b9_2048w.jpg 2048w" class="lazyload lazy-fade" title="">
                                    <div class="cover-image lazyload lazy-fade" data-bgset="/uploads/images/e7d9193d0b6c978ab2047545383451b9_500w.jpg 500w, /uploads/images/e7d9193d0b6c978ab2047545383451b9_800w.jpg 800w, /uploads/images/e7d9193d0b6c978ab2047545383451b9_1024w.jpg 1024w, /uploads/images/e7d9193d0b6c978ab2047545383451b9_2048w.jpg 2048w" data-sizes="auto"></div>
                                </div>
                                                                                                        
            </div>
        </div>
    </div>
			</div>
		</div>

   		<footer>
    <div class="row">
        <div class="col-sm-offset-1 col-sm-5"><span class="fade">62°19'12"N 9°16'06"E</span></div>

        <div class="col-sm-5">
            <strong class="name">Snøhetta</strong>
            <nav class="footer-nav">
                <a href="https://snohetta.com/news">News</a>
                <a href="https://snohetta.com/about">About</a>
                <a href="https://snohetta.com/contact">Contact</a>
            </nav>
        </div>
    </div>
</footer>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="/assets/js/vendor/jquery-1.10.1.min.js"><\/script>')</script>

		<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyC2F_wk_eQpTLKxvR_rtiu0c5_dJVmIgEg&libraries=places"></script>

					<script src="/assets/js/vendor.min.js?1463689663"></script>
		        
        			<script src="/assets/js/main.min.js?1465464956"></script>
		
        
		        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-44865627-1', 'snohetta.com');
          ga('send', 'pageview');
        </script>
		    </body>
</html>
